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1. Collaborative editing tools:

Use tracked changes

With tracked changes, multiple users can collaborate on a document, and each person's changes are tracked
and displayed in a different color. However, the changes are not included in the document text until they
are reviewed and accepted.

Turn on track changes
When tracked changes are turned on, Word marks any changes that are made by any authors of the
document. This is useful when you are collaborating with other authors because you can see which authors
made a particular change.
1. Open the document that you want to edit.
2. On the Review tab, under Tracking, click the Track Changes switch to turn on track changes.
Tracking

m:] Final Showing Markup -

Track Changes @ Show Markup ~

. Tips
* Each reviewer's changes are displayed in a different color. If there are more than eight
reviewers, colors are reused.
* To assign a specific color to your own tracked changes, on the Word menu, click
| 2
Preferences, and then under Output and Sharing, click Track Changes : . In the
Color boxes, select the color that you want.

* The reviewer's name, the date and time that the change was made, and the kind of change
that was made (for example, Deleted) also appear in the markup balloonIn print layout view
or web layout view, balloons show markup elements, such as comments and tracked changes,
in the margins of your document. You can use balloons to accept or reject changes made to a
document. for each change. If you're not displaying markup balloons, this information
appears when you hover over a change.

Show tracked changes or comments by type or by reviewer
You can show or hide a document's comments, formatting, insertions, and deletions or view comments for
only the reviewers that you select.
*  On the Review tab, under Tracking, on the Show Markup pop-up menu, click the option that you
want.
Tracking

m:] Final Showing Markup A

Track Changes @ Show Markup ~

Tip: To display a shaded background behind the area where tracked changes or
comments appear in the right margin, on the Show Markup pop-up menu, select
Markup Area Highlight. This shaded area also prints with your document to help
separate the document text from the tracked changes or comments.

Microsoft Word for Macs 2011 - March 2011 3



Turn off tracked changes in balloons

By default, insertions, deletions, comments, the reviewer's name, and a time stamp are displayed in
balloons that appear in the margins of your document. You can change your settings to display tracked
changes in the body of the document.

1. On the Review tab, under Tracking, on the Show Markup pop-up menu, click Preferences.
Tracking

m:] Final Showing Markup A

Track Changes @ Show Markup ~

2. Do one of the following:
To Do this

Display tracked changes in the body of the document Clear the Use balloons to display changes
instead of in balloons check box.

Hide the reviewer's name and the time and date stamp Clear the Include reviewer, time stamp, and
in balloons action buttons check box.

Note With balloons turned off, commented text is enclosed in brackets, highlighted by a color, and
identified by the reviewer's initials. Comments appear in a small pop-up window when you rest the pointer
over commented text, except when your document is in publishing layout view.

Change the formatting of tracked changes
You can customize how revision marks appear and work in Word.

1. On the Review tab, under Tracking, on the Show Markup pop-up menu, click Preferences.
Tracking

m:] Final Showing Markup =

Track Changes @ Show Markup ~

2. Select the options that you want. The following table lists some frequently used formatting
options.
To Do this

Under Markup, select the
formatting options that you
want on the pop-up menus.

Under Markup, on the

Deletions pop-up menu, click #
Indicate deletions without displaying the text that was deleted or /.

Deleted text will be replaced

with the character # or A.

Under Markup, on the Changed
Alter the appearance of changed lines. lines and Colors pop-up menus,
select the options that you want.

Under Moves, click Track
moves, and then on the Moved

Track text that is moved from, Moved to, and Color pop-
up menus, select the options
that you want.

Under Table cell highlighting,
on the Inserted cells, Deleted
cells, Merged cells, and Split
cells pop-up menus, select the
options that you want.

Change the color and other formatting that Word uses to
identify changes

Change the color that Word uses to mark changes that are
made to table cells
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Review tracked changes and comments

You can review and accept or reject each tracked change in sequence, accept or reject all changes at one
time, delete all comments at one time, or review the items that are created by a specific reviewer.
1. If revision marks don't appear in the document, on the Tools menu, point to Track Changes, click
Highlight Changes, and then select the Highlight changes on screen check box.

2. Do one of the following:

To On the Review tab, do this

Review the next

Under Changes, click Next
change

Review the Under Changes, click
previous change  Previous

Accept all changes Under Changes, click the
at one time arrow next to Accept

Reject all changes Under Changes, click the

at one time arrow next to Reject

Delete all .
Under Comments, click the

comments at one

time arrow next to Delete

Review items
created by a
specific reviewer

Under Tracking, click Show
Markup

Then do this

Click Accept or Reject.

Click Accept or Reject.

Click Accept All Changes in
Document.

Click Reject All Changes in Document.

Click Delete All Comments in
Document.

Point to Reviewers, and then clear all
check marks except the one next to the
name of the reviewer whose changes
you want to review.

To select or clear the check boxes for
all reviewers in the list, click All
Reviewers.

Note: When you rest the pointer on a tracked change, a ScreenTip appears that
displays the author's name, the date and time of the change, and the kind of change

that was made.

Microsoft Word for Macs 2011 - March 2011



2. Control pagination

When you set pagination options, you can control where automatic page breaks are inserted or override
automatic page breaks.

Important: The following procedures assume that you are in print layout view. If you are not in print
layout view, on the View menu, click Print Layout.

Do any of the following:
¥ Keep lines together
You can keep all lines of a paragraph together on a page or in a column so that the paragraph is not split
between two pages.
1. Select the lines that you want to keep together.
2. On the Format menu, click Paragraph, and then click the Line and Page Breaks tab.
3. Select the Keep lines together check box.
¥ Keep paragraphs together
You can keep paragraphs together, such as a heading and the next paragraph, on a page or in a column.
1. Select the paragraphs that you want to keep together on a page.
2. On the Format menu, click Paragraph, and then click the Line and Page Breaks tab.
3. Select the Keep with next check box.
¥ Always force a page break before a paragraph
If you want a certain paragraph in your document always to appear at the top of a page, set a page break to
occur before the paragraph.
1. Select the paragraph that you want to follow the page break.
2. On the Format menu, click Paragraph, and then click the Line and Page Breaks tab.
3. Select the Page break before check box.

¥ Control widow and orphan lines
By default, Word prevents the last line of a paragraph from appearing at the top or bottom of a page.
1. Select the paragraphs in which you want to control widows and orphans.
2. On the Format menu, click Paragraph, and then click the Line and Page Breaks tab.
3. Select the Widow/Orphan control check box.

¥ Prevent a table row from breaking across a page
1. Click the table.
2. On the Table menu, click Table Properties, and then click the Row tab.
3. Clear the Allow row to break across pages check box.

¥ Insert a manual page break

Word inserts automatic page breaks based on how your document is set up. However, you can manually
insert a page break in a specific location.
1. Click where you want to start a new page.
2. On the Document Elements tab, under Insert Pages, click Break, and then click Page.
Insert Pages

Cover Blank  Break

Tip You can also insert a manual page break by pressing SHIFT+ENTER. If the RETURN and
@ ENTER keys on your keyboard are the same key, press SHIFT+FN+ENTER.

¥ Delete a manual page break
1. Select the page break that you want to delete.

If you don't see the page break, on the Standard toolbar, click ’1‘
2. Press DELETE ®.
If your keyboard does not have a DELETE ® key, hold down SHIFT and press the

right arrow key —, and then press DELETE.
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3. Add and delete a cover page

¥ Add a cover page

On the View menu, click Print Layout.

On the Document Elements tab, under Insert Pages, click Cover, and then click a cover page
design.

N —

Insert Pages

= - v

Cover Blank Break

Word inserts a new cover page that contains placeholder text at the beginning of your document.
Any existing content in your document follows the new cover page.
Caution
If your document contains an existing cover page that was inserted by using the cover page
gallery, and you click another cover page in the cover page gallery, Word deletes your original
cover page design and replaces it with the new cover page.

3. On the new cover page, click the placeholder text and type your own text, and then make any other
changes that you want.

¥ Delete a cover page
1. On the View menu, click Print Layout.

=

2. In the top margin, rest the pointer over the cover page, click , and then click Remove

Cover Page.

4. Add a table of contents based on heading styles

For Word to create a table of contents automatically, you must first apply heading styles to the items that
you want to include in the table of contents. Once this step is complete, you insert the table of contents into
the document. The style formatting of the headings does not affect the formatting of the table of contents.
The styles for each are controlled separately.

Caution: If you insert a table of contents from the Document Elements tab into a document that already
contains a manually formatted table of contents, Word replaces the entries in the existing table of contents
with placeholder text.

¥ Add a table of contents
1. In your document, apply heading styles (Heading 1, Heading 2, and so on, up to Heading 9) to the
text that you want to appear in the table of contents.
If you do not see the heading style that you want, on the Home tab, under Styles, point to a style,
and then click L ¥__J.

Tip To prevent the document title from appearing in the table of contents, do not use
Heading 1 for the title. Apply the Title style, Book Title style, or another style to the title
instead of a heading style.

2. In your document, click where you want to insert the table of contents.
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Tip If you want to put the table of contents on a separate page or use different page numbers
for the table of contents than the rest of the document, put the table of contents in a separate
section by adding section breaks before and after the table of contents.

3. On the View menu, click Print Layout.
4. On the Document Elements tab, under Table of Contents, click the table of contents design that

you want.
Table of Contents
Heading 1..c.m..... 1 HEADING1 1 ¢ Undate
Heading 2.......... 2 HEADING 2 2 ’
Heading 3 3 HEADING 3 3 Fo Options

¥ Change the number of levels in the table of contents
By default, a table of contents has three heading levels. However, you can increase or decrease the number
of levels that show in the table of contents.
1. On the Document Elements tab, under Table of Contents, click Options.
Table of Contents

Heading 1.. HEADING 1 1 ¢ Undate
Heading 2 HEADING 2 2 ’
Heading 3 3 HEADING 3 3 Fo Options

2. On the Table of Contents tab, in the Show levels box, enter the number of levels that you want to
show (up to 9), and then click OK.
If you are prompted to replace the selected table of contents, click Yes.

¥ Update the table of contents
You can update the table of contents if you make changes to your document. You can update either the
whole table of contents or page numbers only.
1. Hold down CONTROL, click the table of contents, and then click Update Field.
2. Click the option that you want.
¥ If you see "Error! Bookmark not defined"
If you see "Error! Bookmark not defined" instead of page numbers in your table of contents, it indicates

that the document changed after the table of contents was updated or that the field code is corrupt. The
table of contents is out of sync with the document and must be updated.

¥ Customize the formatting for the table of contents
You can change the style for each level of the table of contents to suit your needs. For example, if your
style sheet requires different formatting for the table of contents than what is provided in built-in templates,
you can change font style, indentation, tab leader dots, and other attributes.
1.  On the Document Elements tab, under Table of Contents, click Options.
Table of Contents

Heading 1. HEADING 1 1 ¢ Undate
Heading 2 HEADING 2 2 ’
Heading 3 3 HEADING 3 3 ol Options

Tip: To change tab leader dots, on the Tab leader pop-up menu, click the style that you
@  want.

2. On the Table of Contents tab, click Modify.

3. Inthe Styles box, click the table of contents level that you want to change (for example, TOC 1 for
level 1).

4. Click Modify, and then make the changes that you want to font, font size, font color, and so on.
To change indents, paragraph spacing, and other attributes, on the Format pop-up menu, click the
kind of change that you want, use the pop-up menus to select your options, and then click OK.

Tip: To change capitalization, on the Format pop-up menu, click Font, and then clear the
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Small caps or All caps check box.

5. Repeat steps 3 and 4 for each level of the table of contents, and then click Apply.
6.  When the Preview box correctly shows the styles that you want, click OK.

¥ Save the table of contents style as a template

You can reuse the table of contents formatting in future documents by saving it as a template in the My
Templates folder. You can then open the template from the Document Gallery and insert the table of
contents by using the Insert menu.

1. In the document that you want to base the template on, make any changes to the styles that you
want to save.
Delete all text and graphics that you do not want to appear in new documents.
On the File menu, click Save As.
On the Format pop-up menu, click Word Template (.dotx).
In the Save As box, type the name that you want to use for the new template, and then click Save.
Unless you select a different location, Word saves the template file in the following folder:
/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates/.

W\ AW

Notes:

* To create a new document based on the template, on the File menu, click New from
Template. Under Templates, click My Templates, and then double-click the template that
you want.

¢ Toinsert a table of contents based on your template, on the Insert menu, click Index and
Tables, and then in the Formats box, click From template.

5. Insert a section break

Sections let you set specific page layout and formatting options (such as line numbering, columns, or
headers and footers) for different parts of a document. By using sections, for example, you can format the
introduction of a report as a single column, and then format the body of the report as two columns. Word
treats a document as a single section until you insert a section break.

LOREM
L1
2
=3
(4
1 Section formatted as a single column
2 Section break that controls the layout and formatting of the preceding section identified by 1
3 Section formatted as two columns
a

Section break that controls the layout and formatting of the preceding section identified by 3

Each section break controls the layout and formatting of the section previous to the break. For example, if
you delete a section break, the text previous to the break acquires all the formatting of the section that
follows the break. For example, in the illustration that was mentioned earlier, if you delete the first section
break (2), the first section is formatted as two columns. The last paragraph (¥) in the document controls the
section layout and formatting of the last section in the document. If the document does not contain sections,
the last paragraph mark controls the layout and formatting of the entire document.
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Important: The following procedures assume that you are in print layout view. If you are not in print
layout view, on the View menu, click Print Layout.

¥ Insert a section break
1. In the document, click where you want to insert a section break.
2. On the Layout tab, under Page Setup, click Break, and then click the kind of section break that you

want.
Page Setup

_le—t1

- I - -

Y
Orientation Size Break

The following table shows examples of the types of section breaks that you can insert. In each
illustration, the double-dotted line represents a section break.

Section break type Description

Inserts a section break and starts the new section on the next page.
1

Next page .
s ?
Inserts a section break and starts the new section on the same page.
Continuous
Inserts a section break and starts the new section on the next even-
numbered page.
Even page il
Inserts a section break and starts the new section on the next odd-
numbered page.

Odd page —

Delete a section
break
1. Click the section break that you want to delete.

If you don't see the section break, on the Standard toolbar, click _‘

2. Press DELETE ®.
If your keyboard does not have a DELETE ® key, hold down SHIFT and press the right arrow
key —2, and then press DELETE.

Note: When you delete a section break, you also delete the section formatting for the text in the
section before the break. That text becomes part of the following section, and takes on all section
formatting, including margins.

¥  Change the kind of section break
1. Click in the section that you want to change.
2. On the Format menu, click Document, and then click the Layout tab.
3. On the Section start pop-up menu, click the kind of section break that you want.
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6. Use headers and footers

Headers and footers are areas in the top and bottom margins of each page in a document. You can add, edit,
or delete headers and footers when your document is in print layout view or publishing layout view. You
can add page numbers, the time and date, a company logo, the document title or file name, or the author's
name to a header or footer.

Do any of the following:

¥ Add a header or footer

1. On the View menu, click Print Layout.
2. On the Document Elements tab, under Header and Footer, click Header or Footer, and then select
a header or footer style from the gallery.
Header and Footer

=

v v

[ #
Header Footer Page #

3. In the document, click within the header or footer, and then type any text or add any graphics.
4. Click the Header and Footer tab, and then under Insert, under Options, or under Position, select
the options that you want.
Close €

5. To return to your document, click

v Tips

* To prevent headers and footers from appearing on the first page of your document, on the
Header and Footer tab, under Options, click Different First Page, and then leave the headers
and footers blank.

* To create different headers and footers for odd and even pages in your document, on the
Header and Footer tab, under Options, click Different Odd & Even Pages.

¢ To insert other common header or footer items, such as the document file name or the author
name, on the Insert menu, point to AutoText, and then click the item that you want to add.

* To insert pictures in the document headers and footers, in the header or footer, click where
you want to insert the picture. On the Insert menu, click Picture, and then select the
appropriate picture type. To resize the picture, click the picture, and then drag the sizing
handles.

¥ Add different headers or footers for different sections in your document
You can add different headers or footers to each section of your document. This is frequently useful when
you work with long documents that contain many chapters.
1. At the end of the chapter or section, click where you want to insert the section break.
2. On the Document Elements tab, under Insert Pages, click Break, and then insert the kind of section

break that you want.
Insert Pages

== - v

Cover Blank  Break

3. On the Document Elements tab, under Header and Footer, click Header or Footer, and then insert

the kind of header or footer that you want.
Header and Footer

=

v v

— #

Header Footer Page #

4. Click the Header and Footer tab, and then under Options, clear the Link to Previous check box and
edit the headers and footers in the new section of your document.

Microsoft Word for Macs 2011 - March 2011 11



¥ Edit a header or footer
1. On the View menu, click Print Layout.
2. In the document, double-click the header or footer, and then make your changes.

Tip You can use the Header and Footer tab to add page numbers, dates, and formatting.

Close €

3. To return to your document, click .
Note When you change a header or footer, Word automatically changes the same header or footer
throughout the whole document. To create a different header or footer for part of a document, divide
the document into sections by inserting a section break.

¥  Delete a header or footer

1. On the View menu, click Print Layout.
2. In the document, double-click the header or footer that you want to remove.
3. On the Edit menu, click Select All.
4. Press DELETE.
Close
5. To return to your document, click 0

¥ Change the space between a header or footer and the top or bottom of the page
On the View menu, click Print Layout.

—

2. In the document, double-click the header or footer.
3. Do any of the following:
To Do this
Change the space between a header  Click the Header and Footer tab, and then under Position,
and the top of the page change the setting for Header from Top.

Change the space between a footer Click the Header and Footer tab, and then under Position,
and the bottom of the page change the setting for Footer from Bottom.

Close

4. When you are finished, return to the header or footer and then click

Notes

*  When you change a header or footer, Word automatically changes the same header or footer
throughout the whole document. To create a different header or footer for part of a
document, divide the document into sections by inserting a section break.

*  Word determines the spacing based on the default unit of measurement, for example, inches.
To change the unit of measurement, on the Word menu, click Preferences, click General,
and then on the Measurement units pop-up menu, choose a unit of measure.

¥ Move between headers and footers in your document
You can scroll between the header and footer in your document, or you can use the tools on the Header and
Footer tab to move between headers and footers in different sections of your document.
1.  On the View menu, click Print Layout.
2. In the document, double-click the header or footer.
3. Click the Header and Footer tab, and then under Navigation, select one of the options.

Close

4. When you are finished, return to the header or footer and then click
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7. Add or remove page numbers

Page numbers appear in the header or footer at the top or bottom of the page.

¥ Add page numbers
1. On the View menu, click Print Layout.
2. On the Document Elements tab, under Header and Footer, click Page #.
Header and Footer

==

v v

E #

Header Footer Page #

3. Select the options that you want.
¥ Remove page numbers
1. On the View menu, click Print Layout.

2. On the View menu, click Header and Footer.
3. Select the page number, and then click the frame around the page number, so that the resize

handles appear.
4. Press DELETE.
Note To remove page numbers from part of a document, divide the document into sections. For more

- information, see Insert. delete. or change a section break.
¥ Hide the page number on the first page

Sometimes you want to suppress the page number on the first page. For example, a title page or a cover
page usually has no page number.
1. On the Document Elements tab, under Header and Footer, click Page #.
Header and Footer

==

v v

——m i

Header Footer Page #

2. Clear the Show number on first page check box.

Note If your document is divided into sections, select the sections in which you want to hide the
-~ page number on the first page of the section.

¥ Add "Page X of Y" page numbers
You can add running-total page numbers, for example, "Page 7 of 9," which automatically update if you
add or remove pages.
1. On the View menu, click Print Layout.
2. On the View menu, click Header and Footer.
3. Click the Header area at the top of the page, or the Footer area at the bottom of the page.
4. On the Insert menu, point to AutoText, and then click Page X of Y.

Close €3

5. To return to the body of the document, click
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¥ Start page numbering with a number other than 1
You can start page numbering with any number. Assume, for example, that you want to split a large
document into two documents. You can number pages without a break in numbering by numbering the
pages in the first document 1 - 20, and the pages in the second document 21 - 40.
1. On the View menu, click Print Layout.

2. On the Document Elements tab, under Header and Footer, click Page #.
Header and Footer

==

v v

[ #

Header Footer Page #

3. Click Format.
4. In the Start at box, enter a number, and then click OK.

Notes

* If your document is divided into sections, click in the section where you want to change the
starting page number.
*  You can number each section in a document independently.

¥ Start page numbering in a different section
You can start page numbering in any section of a document. For example, if your document contains a
section for the front matter — such as a title page, a table of contents, and an introduction — you might
want to omit page numbers, or use Roman numerals for the front matter and begin page numbering with
Arabic numerals on the first page of the main section of your document.
1. On the View menu, click Draft.
2. Click in the section where you want to start page numbering.
If your document does not contain any section breaks, insert a section break where you want to
start page numbering. On the Insert menu, point to Break, and then select the appropriate kind of
section break.
3. On the View menu, click Header and Footer.
Click the Header area at the top of the page, or the Footer area at the bottom of the page.

On the Document Elements tab, under Header and Footer, click Page #.
Header and Footer

bl

=

v v

e #

Header Footer Page #

6. Click Format.
7. In the Start at box, enter 1, and then click OK.
v Tips
*  You can number each section in a document independently.
* To suppress printing of the page number on the first page of a section, clear the Show
number on first page check box in the Page Numbers dialog box.

¥ Position page numbers anywhere on the page
Word inserts page numbers in frames, which you can position anywhere on the page.
1. On the View menu, click Print Layout.
2. On the Insert menu, click Page Numbers, and then click OK.
3. On the View menu, click Header and Footer.
4. Click the page number to display the frame around the page number, and then drag the frame that
contains the page number to a new location.

5. To return to your document, click Close @ .

Tip If you move the page numbers outside the header area or footer area, the page numbers are still
part of the header or footer, even though they seem to be on a different part of the page. To edit or
format the page numbers, on the View menu, click Header and Footer.
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8. Create an index

Word automates most of the work involved in creating an index and enables you to easily make updates or
apply formatting changes. To create an index, you must first mark your index by providing the name of the
main entry and the cross-reference in your document. After your index entries are marked, you can create
an index.

¥ Step 1: Mark index entries
You can create an index entry for a specific word, phrase, or symbol, or for a topic that spans a range of

pages.

Mark index entries for words or phrases

1.
2.
3.

7.

Select the text that you want to use as an index entry.
On the Insert menu, click Index and Tables.
On the Index tab, click Mark Entry.

Tip: To go directly to the Mark Index Entry dialog box, press #+OPTION+SHIFT+X.
Type or edit the text in the Main entry box.

Tips:

3

o To create a subentry, specify the main index entry, and then type the subentry in the
Subentry box.

o To create a third-level entry, type the subentry text followed by a colon (:) and the
text of the third-level entry.

Do one of the following:
To mark Click
The index entry Mark

The first occurrence of this text in each paragraph in the document that exactly matches =~ Mark
the uppercase and lowercase letters in the entry All

Tip: To mark index entries for symbols such as @, in the Main entry box, immediately
following the symbol, type ;# (semicolon followed by the number sign), and then click
Mark. When you build the index, Word puts the symbols at the beginning of the index.

To mark additional index entries, select the text or click immediately after it, click in the Mark
Index Entry dialog box, and then repeat steps 4 and 5.

Note Word inserts each marked index entry as an XE (Index Entry) field in hidden text format. If

you do not see the XE field, click Show/Hide ’

‘ on the Standard toolbar.

Mark index entries for text that spans a range of pages

1.
2.
3.

— = 0 00 O\ L

—_ O

Select the range of text that you want the index entry to refer to.
On the Insert menu, click Bookmark.
In the Bookmark name box, type a name, and then click Add.

Note Do not include spaces in the bookmark name.

In the document, click at the beginning of the range of text that you selected.

On the Insert menu, click Index and Tables.

On the Index tab, click Mark Entry.

In the Main entry box, type the index entry for the marked text.

Under Options, click Page range.

In the Bookmark box, type or select the bookmark name that you typed in step 3.

. Click Mark
. Click Close.
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Note: Word inserts each marked index entry as an XE (Index Entry) fieldA set of codes that instruct
Word to automatically insert text, graphics, page numbers, and other information into a document.
For example, the DATE field inserts the current date, and the TIME field inserts the current time.

— You can also use fields to insert variable data into data-merge documents, such as form letters. in
hidden text format. If you do not see the XE field, click Show/Hide ‘ 1' on the Standard toolbar.

¥ Step 2: Edit or delete index entries (optional)

If you change the index entries in the finished index, Word deletes your changes the next time that you
rebuild the index. To permanently keep your formatting changes, format the index entry fields in the
document.
Edit an index entry

* [Edit the text inside the quotation marks.

1 2

1 Main entry

"Cross reference

If you do not see the XE (Index Entry) fields, click Show/Hide |i‘ on the Standard toolbar.
Delete an index entry
*  Select the whole index entry field, including the braces {}, and then press DELETE.

1 2

) Main entry

2 'Cross reference -
If you do not see the XE (Index Entry) fields, click Show/Hide |i‘ on the Standard toolbar.

¥ Step 3: Design and build an index

After you create the index entries, you can build the index in your document. An index typically appears at
or near the end of a document. However, you can insert the index anywhere in the document.

Caution

To make sure that the document is paginated correctly, hide field codes and hidden text before you build

your index. If the XE (Index Entry) fields are visible, on the Standard toolbar, click Show/Hide ‘i‘ to hide
them.
Build an index by using one of the supplied index designs
1. Click in your document where you want to insert the finished index.
2. On the Insert menu, click Index and Tables, and then click the Index tab.
3. In the Formats box, click a design.
4. Select any other index options that you want.
Build an index by using a custom index design
1. Click in your document where you want to insert the finished index.
On the Insert menu, click Index and Tables, and then click the Index tab.
In the Formats box, click From template, and then click Modify.
Click a style in the Styles box, click Modify, and then apply any formatting that you want.
Select any other index options that you want.

N W
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9. Add or change sources, citations, and bibliographies

Before you can add a citation, a works cited list, or a bibliography, you must add a source to your
document. A works cited list is a list of sources, usually placed at the end of a document, that you referred
to (or "cited") in the document. A works cited list is different from a bibliography, which is a list of sources
that you consulted when you created the document. After you add sources, you can automatically generate
a works cited list or a bibliography based on that source information. Each time that you create a new
source, the source information is saved on your computer. You can use the Source Manager to find and
reuse any source that you have created, even sources in other documents.

Citations are parenthetical references that are placed inline with the text. Citations are different from
footnotes and endnotes, which are placed at the bottom of the page or end of the document. The source
information stored in the Citations tool or Source Manager can be used to create citations, a works cited
list, or a bibliography. However, you cannot use the information in the Citations tool or the Source
Manager to create footnotes or endnotes.

¥ Step 1. Add, edit, or remove a source

To add a citation, a works cited list, or a bibliography to your document, you first add a list of the sources
that you used.

Add a source by using the Source Manager
The Source Manager lists every source ever entered on your computer so that you can reuse them in any
other document. This is useful, for example, if you write research papers that use many of the same
sources. If you open a document that includes citations, the sources for those citations appear under Current
list. All the sources that you have cited, either in previous documents or in the current document, appear
under Master list.

1. On the Document Elements tab, under References, click Manage.

References

APA - s

[

lﬁ Manage Bibliography

v

ﬁv

At the bottom of the Citations tool, click
Click New.

On the Type of Source pop-up menu, select a source type.

Complete as many of the fields as you want. The required fields are marked with an asterisk (¥).
These fields provide the minimum information that you must have for a citation.

, and then click Citation Source Manager.

DWW

Note You can insert citations even when you do not have all the publishing details. If
publishing details are omitted, citations are inserted as numbered placeholders. Then you
- can edit the sources later. You must enter all the required information for a source before
you can create a bibliography.
6.  When you are finished, click OK.
The source information that you entered appears in the Current list and Master list of the Source
Manager.
7. To add additional sources, repeat steps 3 through 6.
8. Click Close.
The source information that you entered appears in the Citations List in the Citations tool.
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Edit a source in the Citations tool
You can edit a source directly in the document or in the Citations tool. When you change the source, the
changes apply to all instances of that citation throughout the document. However, if you make a manual
change to a particular citation within the document, those changes apply only to that particular citation.
Also, that particular citation is not updated or overridden when you update the citations and bibliography.
1. On the Document Elements tab, under References, click Manage.
References

APA A .

[

lﬁ Manage Bibliography

v

2. In the Citations List, select the citation that you want to edit.

3. At the bottom of the Citations tool, click , and then click Edit Source.
4. Make the changes that you want, and then click OK.
If you see a message that asks whether you want to save changes in both the Master list and the
Current list, click No to change only the current document, or click Yes to apply changes to the
source of the citation and use it in other documents.
Remove a source from the Citations List
Before you can remove a source from the Citations List, you must delete all related citations.
1. In the document, delete all the citations associated with the source that you want to remove.

Tip: You can use the search field to locate citations. In the search field

4 N _ N
= '._‘_Q' Search in Document '

/, enter part of the citation.

2. On the Document Elements tab, under References, click Manage.
References
APA - -

L

U Manage Bibliography

v

3. At the bottom of the Citations tool, click , and then click Citation Source Manager.
4. In the Current list, select the source that you want to remove, and then click Delete.
The source now appears only in the Master list.
Note: If the Delete button is unavailable, or if you see a check mark next to the source in
the list, there is still at least one related citation in the document. Delete all remaining
related citations in the document, and then try deleting the source again.
5. Click Close.
The source that you removed no longer appears in the Citations List.

¥ Step 2. Insert, edit, or delete a citation (optional)

Insert a citation
1. In your document, click where you want to insert the citation.
2. On the Document Elements tab, under References, click Manage.
References

APA 4 At

L

U Manage Bibliography

v

3. Inthe Citations List, double-click the source that you want to cite.
The citation appears in the document.

for evcr‘[(Keats & Cook, 2001)]
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Add page numbers or suppress author, year, or title for a specific citation
Use this option to make custom changes to a citation and keep the ability to update the citation
automatically.

Note The changes that you make by using this method apply only to this citation.

1. Click anywhere between the parentheses of the citation. A frame appears around the citation.

for evel:{|(Keats & Cook, 2001) |

2. Click the arrow on the frame, and then click Edit this Citation.

for evé: " (Keats & Cook, 2001) [¥|
Edit This Citation...
Edit Source...
Convert Citation to Static Text
Update Citations and Bibliography

3. Add page numbers, or select the Author, Year, or Title check box to keep that information from
showing in the citation.
Make manual changes to a specific citation
If you want to change a specific citation manually, you can make the citation text static and edit the citation
in any way that you want. After you make the text static, the citation will no longer update automatically. If
you want to make changes later, you must make the changes manually.
1. Click anywhere between the parentheses of the citation. A frame appears around the citation.

-

for evet:! (Keats & Cook, 2001)

2. Click the arrow on the frame, and then click Convert Citation to Static Text.

for evd:|' (Keats & Cook, 2001) [¥|
Edit This Citation...
Edit Source...
Convert Citation to Static Text
Update Citations and Bibliography

3. In the document, make the changes to the citation.
Delete a single citation from the document
1. In the document, find the citation that you want to delete.
Tip: You can use the search field to locate citations. In the search field

\'. - \v
w '&VQV Search in Document |

/', enter part of the citation.

2. Select the whole citation, including the parentheses, and then press DELETE.
¥ Step 3. Insert or edit a works cited list or a bibliography

A works cited list is a list of all works you referred to (or "cited") in your document, and is typically used
when you cite sources using the MLA style. A works cited list differs from a bibliography, which is a list of
all works that you consulted when your researched and wrote your document.
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Insert a works cited list or a bibliography
1. In your document, click where you want the works cited list or bibliography to appear (usually at
the very end of the document, following a page break).
2. On the Document Elements tab, under References, click Bibliography, and then click
Bibliography or Works Cited.

References
APA - —

L

I Manage Bibliography

v

Change a works cited list or a bibliography style
You can change the style of all the citations contained in a document's works cited list or bibliography
without manually editing the style of the citations themselves. For example, you can change the citations
from the APA style to the MLA style.

1. On the View menu, click Draft or Print Layout.

2. On the Document Elements tab, under References, click the Bibliography Style pop-up menu, and

then click the style that you want to change the bibliography's references to.
References

[ APA - S

L

U Manage Bibliography

v

All references in your document's bibliography change to the new style.
Update a works cited list or a bibliography
If you add new sources to the document after you inserted the works cited list or bibliography, you can
update the works cited list or bibliography to include the new sources.
1. Click the works cited list or bibliography. A frame appears around it.
2. Click the arrow on the frame, and then click Update Citations and Bibliography.
! Bibliography ¥
Update Citations and Bibliography
Convert Bibliography to Static Text

Convert a works cited list or a bibliography to static text

Word inserts a works cited list or a bibliography as a field. The field frame indicates that the works cited
list or bibliography was created automatically from the sources in the document. The frame enables you to
convert the field into static text and edit it as you would any other text.

Note: If you convert a works cited list or a bibliography to static text, you cannot use Word to
automatically update it. Instead, you must delete the works cited list or bibliography and then insert a
new one.

1. Click the works cited list or bibliography. A frame appears around it.
2. Click the arrow on the frame, and then click Convert Bibliography to Static Text.

! Bibliography *

Update Citations and Bibliography
Convert Bibliography to Static Text
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10. Footnotes

Footnotes and endnotes are used to explain, comment on, or provide references for text in a document.
Footnotes are positioned at the bottom of the page, whereas endnotes are positioned together on a page at
the end of the document. A footnote or an endnote consists of two parts — the note reference and the
corresponding note text. Footnotes and endnotes differ from citations, which are parenthetical references
that are placed inline with the text. The source information stored in the Citations tool or Source Manager
can be used to create citations, a list of works cited, or a bibliography. However, you cannot use the
information in the Citations tool or Source Manager to create footnotes or endnotes, and you cannot use
footnotes or endnotes to create a list of works cited or a bibliography.

Do any of the following:

¥ Add a footnote or endnote
1. On the View menu, click Print Layout.
2. In your document, click where you want to insert the note reference mark.
3. On the Insert menu, click Footnote.
4. Under Location, click Footnotes or Endnotes, and then on the Footnotes or Endnotes pop-up
menu, click the location that you want.
5. Under Format, select the numbering options that you want, and then click Insert.
Word inserts the note number and puts the cursor next to the note number in the footnote or
endnote.
6. Type the note text.
v Tips
¢ If you add, delete, or move a cross-referenced footnote or endnote, you must update the
cross-reference number. Hold down CONTROL, click the cross-reference number, and then
click Update Field on the shortcut menu. Word updates cross-references automatically when
you print.
¢ To quickly add a footnote or endnote, on the Document Elements tab, under Citations, click
Footnote or Endnote.

¥ Edit the text in a footnote or endnot€

1. On the View menu, click Print Layout.
In your document, double-click the note reference. Word automatically scrolls to the footnote or
endnote.

3. Make the changes that you want.

Tip If you add, delete, or move a cross-referenced footnote or endnote, you must update the cross-
reference number. Hold down CONTROL, click the cross-reference number, and then click Update
Field on the shortcut menu. Word updates cross-references automatically when you print.

¥ Restart footnote or endnote numbers
You have the option to restart footnote or endnote numbers so that numbering begins with 1 on each page
or in each section.
. On the Insert menu, click Footnote.
. Under Format, in the Start at box, enter 1.
. On the Numbering pop-up menu, click the option that you want, and then click Apply.

1
2
3
¥ Change the number format of note reference marks
1
2

. On the Insert menu, click Footnote.
. Under Format, on the Number format pop-up menu, click the option that you want, and then click

Apply.
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Tips

*  You can change the size or font of the note reference mark, footnote, or endnote exactly as
you would any other text. Select the note reference mark, footnote, or endnote, and then on
the Home tab, under Font, apply the formatting changes that you want.

* Ifyou add, delete, or move a cross-referenced footnote or endnote, you must update the
cross-reference number. Hold down CONTROL, click the cross-reference number, and then
click Update Field on the shortcut menu. Word updates cross-references automatically when
you print.

¥ Move a footnote or an endnote
To move or copy a note, you work with the note reference mark in the document window, not with the text
of the note.
1. Select the note reference mark.
2. Drag the mark to the new location.
¥ Copy a footnote or an endnote
1. Select the note reference mark.
2. Hold down OPTION, and then drag the mark to the new location.
¥ Delete a single footnote or endnote
To delete a footnote or an endnote, you must delete the note reference mark in the document window, not
the text of the note.

¢ In the document, select the note reference mark of the note that you want to delete, and then press
DELETE.

Notes

*  When you delete an automatically numbered note reference mark, the remaining notes are
renumbered.

* If you delete a footnote that you cross-referenced, you must manually delete the cross-
reference.

¥ Delete all automatically numbered footnotes or endnotes
1. On the Edit menu, point to Find, and then click Advanced Find and Replace.
2. Click the Replace tab and make sure that the Replace with box is empty.
3. Under Find, on the Special pop-up menu, click Endnote Mark or Footnote Mark, and then click
Replace All.

r v ‘
Note: If you do not see the Special pop-up menu, click the arrow 1.
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11. Add or replace a picture

Do any of the following:
¥ Add a picture from the Photo Browser

The Photo Browser helps you browse through existing photo sets on your computer, such as photos that

you have in iPhoto or Photo Booth.
1. On the Home tab, under Insert, click Picture, and then click Photo Browser.

Insert

[ :° v \‘7‘ : v R v
1:1—: lij =
Text Box Shape Picture

2. Drag the picture that you want into your document.

¥ Add a picture from other locations
1. On the Home tab, under Insert, click Picture, and then click Picture from File.
Insert

[ E° v k" : v R v
AS| - N~ |
Text Box Shape Picture

2. Locate the picture that you want, and then click Insert.

¥ Add clip art

1. On the Standard toolbar, click Show or hide the Media Browser

2. Click the Clip Art tab @ , and then drag the picture that you want into your document.

¥ Replace a picture
1. Hold down CONTROL and click the picture, and then click Change Picture.
2. Locate a new picture, and then click Insert.

12. Insert a table

Word provides many handy methods for inserting tables into your documents. For example, you can

quickly insert a basic table, or draw a table cell-by-cell to form rows and columns.
Do any of the following:
¥ Quickly insert a basic table
1. On the View menu, click Print Layout or Publishing Layout.
2. Click where you want to insert a table.

3. On the Tables tab, under Table Options, click New, and then click and drag across as many rows

and columns as you want.
Table Options

Q1 v/ Header Row v First Column
] Total Row Last Column
New |V Banded Rows Banded Columns

Word inserts the table into your document.
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¥ Insert a table and specify text autofit behavior
1.  On the View menu, click Print Layout or Publishing Layout.
2. Click where you want to insert a table.
3. On the Tables tab, under Table Options, click New, and then click Insert Table.
Table Options
@11 ¥ Header Row v First Column
éE 2 Total Row Last Column
New v Banded Rows Banded Columns

Under Table size, specify the number of rows and columns that you want.

Under AutoFit behavior, specify how the table should fit to the text you insert into it, and then
click OK.

Word inserts the table into your document.

¥ Draw a table cell-by-cell

1. On the View menu, click Print Layout or Publishing Layout.
2. On the Tables tab, under Draw Borders, click Draw.
Draw Borders

. 4 A7 Draw

Borders |1/2pt = MErase

v

3. Click in your document and drag to draw the table cell-by-cell to form rows and columns.

13. Control text wrapping around objects

Do any of the following:

¥ Wrap text around a picture or drawing object
1. Select the picture or object.

2. Click the Format tab, and then under Arrange, click Wrap Text.
Arrange

\ v ﬂ;U Reorder » Group

= = : g
Position Wrap Text Il:! Align v ([ Rotate ~

3. Click the wrapping option that you want to apply.

Tip To change a picture or drawing object's position on the page relative to the text, select the picture
or object, click the Format tab. Under Arrange, click Position, and then select the position that you
want.

¥ Wrap text around a table
1. Click the table.
2. Click the Table Layout tab, and then under Settings, click Properties.
Settings

W—-L 3@.

Cridlines  Properties

3. Under Text Wrapping, click Around.
To set the horizontal and vertical position of the table, the distance from
surrounding text, and other options, under Text Wrapping, click Positioning, and
then choose the options that you want.
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